Fwd: problème d'installation

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

Fwd: problème d'installation

Delmotte Pauline
Bonjour, j'e rencontre un message d'erreur à l'installation

>

> Voici le log d'installation :



> Un autre message d'erreur indique aussi qu'il manque le module graphique.
Mais sur votre site il n'est qu'au format binaire et non app, impossible a installer.
>
> est ce que vous pourriez m'aider svp ?
> Pauline

_______________________________________________
protege-user mailing list
[hidden email]
https://mailman.stanford.edu/mailman/listinfo/protege-user

Capture d_ecran 2014-04-02 a 21.35.19.png (44K) Download Attachment
C:\logs\verbose_debug.pdf (84K) Download Attachment
Reply | Threaded
Open this post in threaded view
|

Re: Fwd: problème d'installation

Olivier Dameron
On 04/02/2014 11:06 PM, Delmotte Pauline wrote:
> Bonjour, j'e rencontre un message d'erreur à l'installation
...
>>> Voici le log d'installation :
...
>>> Un autre message d'erreur indique aussi qu'il manque le module graphique.
>> Mais sur votre site il n'est qu'au format binaire et non app, impossible a installer.
>>>
>>> est ce que vous pourriez m'aider svp ?

Pauline encountered an error during installation. Looking at the log
file, it is not clear to me what went wrong.

Also, she seems to be missing a graphical module. In the (protege?)
website, it is in binary format, and not app

hope this helps
olivier
_______________________________________________
protege-user mailing list
[hidden email]
https://mailman.stanford.edu/mailman/listinfo/protege-user