Re: Issue on loading the SPARQL plugin

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Re: Issue on loading the SPARQL plugin

Rafael Gonçalves
This is the same issue I replied to in another thread. Please continue the discussion there.

Cheers,
Rafael

> On May 17, 2017, at 05:41, Hjuls <[hidden email]> wrote:
>
> Hi,
> the SPARQL default plugin doesn't load  on Protege 5.2.0.
> I read for a similar solved issue
> https://github.com/protegeproject/protege/issues/625#issuecomment-293424694
> <https://github.com/protegeproject/protege/issues/625#issuecomment-293424694>  
> but the showed solution hasn't worked in my case.
> In particular, even after an hour of computation, the plugin didn't load and
> Protege remains blocked.
> Any suggestion?
> Thanks,
> Julio
>
>
>
>
> --
> View this message in context: http://protege-project.136.n4.nabble.com/Issue-on-loading-the-SPARQL-plugin-tp4668533.html
> Sent from the Protege User mailing list archive at Nabble.com.
> _______________________________________________
> protege-user mailing list
> [hidden email]
> https://mailman.stanford.edu/mailman/listinfo/protege-user


_______________________________________________
protege-user mailing list
[hidden email]
https://mailman.stanford.edu/mailman/listinfo/protege-user